2.2 Linux - Mint - 17.3 - ブラウザ Firefox - Adobe Flush Player

 
2.2.1 Adobe Flush Player

2.2.1 Adobe Flush Player

 「動作確認サイト」へ行ってみたら

 いきなり動作してました。恐るべし Mint。