FreeBSD - メンテナンス・トラブルシュート - WordPress - 不明なエラーが発生しました

 
1. 概要

1. 概要

 発生は 2018年7月10日。  これは、PHP を 5.6 から 7.2 へアップグレードしたことが何らかの原因になっているかと思うのですが・・・。  PHP 5.6 → 7.2 への移行後、WordPress がバージョン 4.9.7–ja への更新があるというので、その更新後。  ウェブサーバのエラーログに

[Tue Jul 10 13:16:17.279939 2018] [php7:warn] [pid 8205] [client 126.245.3.133:32256] PHP Warning:  \xe4\xb8\x8d ・・・略・・・ \xe3\x81\xaf<a href="https://ja.wordpress.org/support/">\xe3\x82 ・・・略・・・\x81\x95\xe3\x81\x84) in /パス/ソースファイル名.php on line 347, referer: http://URI/ソースファイル名.php
/パス/ソースファイル名.php(347) : Warning - 不明なエラーが発生しました。WordPress.org またはこのサーバーの設 定に何か問題が起きている可能性があります。問題が解決しない場合は<a href="https://ja.wordpress.org/support/">サポートフォーラム</a>に投稿してみてください。 (WordPress は WordPress.org との安全な接続を確立できませんでした。サーバー管理者にご連絡ください)
 2行出てますが、これは同じメッセージのようです。  まだ、調査中なのです。  参考になりそうなのが「WordPress の更新やプラグインの追加 ができない」。 追而書